Solucion al fallo presion aceite

Ver el tema anterior Ver el tema siguiente Ir abajo

Solucion al fallo presion aceite

Mensaje  ORYX el 11/1/2011, 13:44

Hola,se que hay mas post abiertos sobre este tema pero cuando he buscado informacion para solucionar el fallo que me estaba dando la moto me costo bastante encontrar alguna pista de cual podia ser la averia.Por este motivo abro este post por si a alguien le puede servir de ayuda.
El fallo que me daba la moto(8400km), era que al ralenti se encendia la luz de presion de aceite y al acelerar se apagaba,como es normal compruebas el nivel de aceite y todo correcto asi que la moto al taller.

La solucion a este fallo a sido cambiarle la junta bomba de aceite (4,40 euros) y la junta de la tapa del embrague(12,3 euros),segun me dijo el del taller, Derbi a cambiado estas juntas por unas mas reforzadas.El precio total de la reparacion en taller oficial derbi a sido de 86,50 euros por si sirve de referencia.

Lo malo de todo esto a sido que he tenido que esperar todo un mes hasta que me han podido arreglar la moto,entre navidades y demas las juntas no llegaban al taller ,asi que ya tenia un mono considerable de andar en moto y mas viendo vuestras cronicas de pinguinos,asi que ayer cuando me la dieron me hice 65 km hasta mi pueblo con lluvia,mucha lluvia que me hizo quitar ese mono hasta.............hoy mismo jjjaajja .Saludos!!!!
avatar
ORYX
Bala Roja
Bala Roja

Masculino Cáncer Tigre Edad : 43 Mensajes Enviados : 252
Moto actual : KLE 500,
Provincia : Salamanca
Reputación : 43
Miembro desde : 26/09/2010

https://sites.google.com/site/12000horizontes/home

Volver arriba Ir abajo

Re: Solucion al fallo presion aceite

Mensaje  shodo el 23/2/2011, 21:11

Buenassss
Justo a mi, hoy mismo me está pasando esto... He probado a rellenar de aceite (pues faltaba un poco) pero no era eso...
Podeis enlazar algun otro post que hable de esto¿? es que no logro encontrarlos... Embarassed

Para la ficha de problemas: 7800 km, 7 meses aprox.

A los interesados subo video del "bailoteo" del testigo (la moto estaba ligeramente fría, a partir del primer minuto ya se le ve bailar mas... Nota decir que voy a esperar dos semanas para repararlo (semana blanca) y que si se muere antes, pues se lo cargo a la garantía, aunqué ya voy a pedir las juntas:

http://www.youtube.com/watch?v=Bkhwh4TxMc8



PD: Porfavor links hacia los posts estos mencionados que hablaban del tema, que no logro encontrarlos...

Graciasss Very Happy


Última edición por mc_shodo el 23/2/2011, 22:18, editado 4 veces (Razón : videoooo)

_________________
Salu2 a to2,,
Vssssssssssssssss's

Mi presentación: CLICK AQUÍ.
Mi moto actual: CLICK AQUÍ.
avatar
shodo
Moderador
Moderador

Masculino Acuario Mono Edad : 25 Mensajes Enviados : 2662
Moto actual : Derbi Terra 125 gris "A SAC!" + BlueVision + Pirelli Scorpion Trail + Escape X-Racing + Castrol Syntec. + Kit completo frenos R J.Juan + EGR + bujía IRIDIO + Portamatrículas DRD + intermitentes flecha Vicma + Posición, freno y matrícula en LEDs + Filtro Polini + Chicle 110 + reglaje valv. + voltímetro en tablier y toma mechero + equipo musica chinorro + neones en motor + un chalado en el asiento jejeje
Provincia : Barcelona
Reputación : 150
Miembro desde : 20/09/2010

Volver arriba Ir abajo

Re: Solucion al fallo presion aceite

Mensaje  ORYX el 28/2/2011, 01:37

Justo lo que muestra el video es la averia que presentaba mi moto y que se soluciono con lo comentado en el post superior.En un taller de motos me dijeron que podia ser del sensor de presion,algo que no me convencio mucho ya que habia leido otras posibilidades por internet y tenia la mosca detras de la oreja,asi que fui a un taller oficial derbi y le comente el problema , me dijeron que serian las juntas que he comentado arriba,ya que esa misma averia la habian reparado en otro modelo de moto con el mismo motor ,el carter al ralenti pierde presion y por eso se enciende la luz,asi que se las cambie y se soluciono.Te dire que circule con la moto durante dos meses a diario para ir a currar y alguna de las rutas que tengo posteadas las hice con esa averia y a la moto no le paso nada,pero no creo que sea lo mas aconsejable y si lo mas imprudente...asi que bajo la responsabilidad de cada uno.En el foro hay algo en este enlace http://www.derbiterra125.net/t452-la-luz-de-presion-de-aceite pero la informacion que me puso en alerta la saque del foro de la mulhacen en este enlace http://mulhacen.foroactivo.eu/t57p15-luz-del-aceite el comentario al que me refiero esta en la pagina 2 y lo hace el forero seen..Lo mas duro fue que tardaron un mes en arreglarme la moto ,espero que no te pase lo mismo y la sigas disfrutando.Saludos!!!
avatar
ORYX
Bala Roja
Bala Roja

Masculino Cáncer Tigre Edad : 43 Mensajes Enviados : 252
Moto actual : KLE 500,
Provincia : Salamanca
Reputación : 43
Miembro desde : 26/09/2010

https://sites.google.com/site/12000horizontes/home

Volver arriba Ir abajo

Re: Solucion al fallo presion aceite

Mensaje  shodo el 6/3/2011, 17:35

Bueeeno, he hecho fotillos al cambiar la junta, tanto de la tapa de embrague abierta, como de la junta original respecto a la que te dan en garantía:

Aquí podemos ver la tapa abierta, con el embrague al aire:





Aquí la junta antigua de papel (esta es la parte que va en la bomba de aceite, justo "detrás" del filtro de aceite):





Y aquí la junta nueva metálica, pasada por garantía:







¿ALGUNA DUDA, aparte de que porqué no nos las venden ya con esa junta? Cool

_________________
Salu2 a to2,,
Vssssssssssssssss's

Mi presentación: CLICK AQUÍ.
Mi moto actual: CLICK AQUÍ.
avatar
shodo
Moderador
Moderador

Masculino Acuario Mono Edad : 25 Mensajes Enviados : 2662
Moto actual : Derbi Terra 125 gris "A SAC!" + BlueVision + Pirelli Scorpion Trail + Escape X-Racing + Castrol Syntec. + Kit completo frenos R J.Juan + EGR + bujía IRIDIO + Portamatrículas DRD + intermitentes flecha Vicma + Posición, freno y matrícula en LEDs + Filtro Polini + Chicle 110 + reglaje valv. + voltímetro en tablier y toma mechero + equipo musica chinorro + neones en motor + un chalado en el asiento jejeje
Provincia : Barcelona
Reputación : 150
Miembro desde : 20/09/2010

Volver arriba Ir abajo

a mi tambiel me ha tocado esta m......

Mensaje  Pursang el 27/10/2011, 10:48

Hola companeros en pena,
estoy arreglando una Terra que he comprado para mi hija en un estado lamentable con tan solo dos anos de uso. Despues de arreglar lo inprescindible, cambiar aceite, filtros etc. la puse a andar el fin de semana pasado. Todo iba bien hasta que la moto tomo temperatura y me salio el fallo de todos conocido. Es decir por debajo de las 2000 rpm aprox. se enciende el chivato de la presion del aceite. Se que hay varias opciones para este fallo, pero la mas probable para mi es la de la junta nueva reforzada.
Me queda por eliminar dos posibles fallos que he cometido o podido cometer al bricolear en la moto.
1. al rellenar con aceite nuevo he echado los 1150 cc que ponen en el manual. Pero o eso esta mal o la medida que he usado es una caca, pues al comprobar con la varilla el nivel me da que he hechado de mas. Asi que quitare un poco hasta dejarla en el nivel optimo.
2. puede que al montar el filtro de aceite se me haya descolocado el muelle que va colocado entre la tapa y el filtro, haciendo presion sobre el mismo. Asi que abrire y me cerciorare que esta bien colocado.

Suponiendo que esto no arregle el problema me quedan tres opciones.
1. Y mas probable cambiar la junta de la tapa del embrague que a su vez hace de junta entre el filtro de aceite y la bonba de aceite.

2. cambiar el sensor de la presion del aceite.

3. cambiar la bomba de aceite que si lleva una no como he leido por ahi que el aceite lo bombea el ciguenial. (a algunos mecanicos habia que mandarlos a freir......)

Bueno ahora vienen mis perguntas / dudas para aqullos que ya hayan cambiado la junta.

1. En este hilo se habla de dos juntas, pero en las foto solo veao que se haya cambiado una, la de la citada tapa del embrague. Basta con cambiar esta, o tambien hay que desmontar la bomba de aceite y cambiar la junta que hay entre esta y el carter ??????

2. Para hacer esta reparacion es absolutamente necesario vaciar el systema de refrijeracion ya que la bomba de agua tambien va en la tapa del embrague o puedo dejarlo puesto y hechar la tapa hacia la derecha para cambiar la junta.

3. podria hacer la operacion tumbando la moto con cuidado sobre el lado izquierdo y ahorarme sacar el aceite, o se me salen los liquidos por algun respiradero. Alguien lo ha heco ya ???
Bueno espero no haber os aburrido y a ver si alguien me puede sacar de dudas
avatar
Pursang
Novato
Novato

Masculino Aries Gallo Edad : 60 Mensajes Enviados : 10
Provincia : madrid
Reputación : 2
Miembro desde : 30/09/2011

Volver arriba Ir abajo

Re: Solucion al fallo presion aceite

Mensaje  shodo el 27/10/2011, 21:54

1. al rellenar con aceite nuevo he echado los 1150 cc que ponen en el manual. Pero o eso esta mal o la medida que he usado es una caca, pues al comprobar con la varilla el nivel me da que he hechado de mas. Asi que quitare un poco hasta dejarla en el nivel optimo.

No hace falta que quites aceite, las he visto funcionar con hasta 1500 cc, eso no da problema alguno. Incluso hay quien lo lleva por encima "por si la moto se come un poco".


2. puede que al montar el filtro de aceite se me haya descolocado el muelle que va colocado entre la tapa y el filtro, haciendo presion sobre el mismo. Asi que abrire y me cerciorare que esta bien colocado.

Me decanto por la junta. De todas formas, aprovecha para comprobar la posición del muelle del filtro cuando cambies la junta

1. Y mas probable cambiar la junta de la tapa del embrague que a su vez hace de junta entre el filtro de aceite y la bonba de aceite.



Esta para mi opinión es la correcta.

1. En este hilo se habla de dos juntas, pero en las foto solo veao que se haya cambiado una, la de la citada tapa del embrague. Basta con cambiar esta, o tambien hay que desmontar la bomba de aceite y cambiar la junta que hay entre esta y el carter ??????

Basta con cambiar esta, es la única que venden con material reforzado. La otra no es necesario.

2. Para hacer esta reparacion es absolutamente necesario vaciar el systema de refrijeracion ya que la bomba de agua tambien va en la tapa del embrague o puedo dejarlo puesto y hechar la tapa hacia la derecha para cambiar la junta.

El juego que te dan los dos tubos de refrigerante para moverlos es muy escaso. Vamos, que podrías conseguir mover la tapa sin vaciarlo, pero es mas facil y mejor sacar al menos uno de ellos.
Es dificil girar 90º la tapa con los dos tubos puestos, ya que cada uno va en una dirección.


3. podria hacer la operacion tumbando la moto con cuidado sobre el lado izquierdo y ahorarme sacar el aceite, o se me salen los liquidos por algun respiradero. Alguien lo ha heco ya ???
Bueno espero no haber os aburrido y a ver si alguien me puede sacar de dudas

NO ES RECOMENDABLE, si lo quieres intentar, bajo tu responsabilidad. Lo primero que perderá es gasolina y refrigerante, y seguramente aceite también por lo que no ganas gran cosa.
Vacia el aceite en un vaso limpio, luego se lo vuelves a poner y listos Wink




Espero serte de ayuda!!!

_________________
Salu2 a to2,,
Vssssssssssssssss's

Mi presentación: CLICK AQUÍ.
Mi moto actual: CLICK AQUÍ.
avatar
shodo
Moderador
Moderador

Masculino Acuario Mono Edad : 25 Mensajes Enviados : 2662
Moto actual : Derbi Terra 125 gris "A SAC!" + BlueVision + Pirelli Scorpion Trail + Escape X-Racing + Castrol Syntec. + Kit completo frenos R J.Juan + EGR + bujía IRIDIO + Portamatrículas DRD + intermitentes flecha Vicma + Posición, freno y matrícula en LEDs + Filtro Polini + Chicle 110 + reglaje valv. + voltímetro en tablier y toma mechero + equipo musica chinorro + neones en motor + un chalado en el asiento jejeje
Provincia : Barcelona
Reputación : 150
Miembro desde : 20/09/2010

Volver arriba Ir abajo

Gracias

Mensaje  Pursang el 28/10/2011, 09:21

Gracias Shodo,
Basicamente tus repuestas son las que esperaba. Tienes razon no merece la pena hacer experimentos. Vaciare los liquidos antes de cambiar la junta. Es que estoy un poco desesperado con la moto porque cuanto mas la miro, mas cosas salen. Es increible como se puede j.... una moto en tan solo dos anos de uso. Como sabreis vivo en Alemania y he pedido la junta reforzada espero que me manden la que es y luego manos a la obra. Segun le dijeron aqui al del taller donde la he pedido, Derbi parece ser que ha sustituido la de papel y ya solo suministra la reforzada. Ya veremos. Lo que me extrana es que el problema de la junta parece ser que solo afecta a unos pocos. Bueno lo dicho ahora a esperar. De todos modos la moto tiene una matricula de temporada, quiero decir que puede circiular en la via publica de marzo hasta octubre. Esto es un invento Aleman, ya que aqui para llevar la moto en los meses de invierno, hay que tener un par de pel.... y un buen angel de la guarda. Aparte de altisimo riesgo de dar te una buena galleta, el material como se puede ver en la moto de mi hija sufre barbaramente con el salitre que hechan en las calles. En los meses que no puedes circular te ahoras el seguro y el impuesto de circulacion. Esta bien, porque tu lo decides al hacer la transferencia y te ponen los meses en los que puedes circular, en mi caso 03 / 10 en la matricula, con lo cual no hay mas tramites mas que guardar la moto fuera de la via publica. En el caso de una 125, aqui el ahorro no es mucho pero en mi moto gorda si que se nota.
Bueno gracias de nuevo y hasta pronto.
avatar
Pursang
Novato
Novato

Masculino Aries Gallo Edad : 60 Mensajes Enviados : 10
Provincia : madrid
Reputación : 2
Miembro desde : 30/09/2011

Volver arriba Ir abajo

axer he abierto el motor

Mensaje  Pursang el 4/11/2011, 10:38

Buenas,
a noche he abierto el motor, es decir he quitado la tapa del embrague para cambiar la dichosa junta que origina la falta de presion de aceite. Primero vacie el aceite, luego saque la tapa de la bomba del agua para vaciar el circuito de refigeracion. Despues de vaciar los liquidos, quitar el protector del codo del escape y desmontar el pedal del freno, para tener mas sitio, desmonte el cable del embrague finalmente saque la tapa del embrague. Definitivamente se ve claramente que la junta es el origen del problema. La parte de la junta, que se supone hace estanca la union entre la bomba de aceite y el compartimineto del filtro que esta en la tapa del embrague, estaba dada de si y fuera de su sitio, permitiendo al aceite con el mortor caliente pasar por la rendija que deja. Por ahi he leido que algunos usuarios piensan que no pasa nada, o que incluso hay talleres que lo afirman, pero despues de ver la averia con propios ojos le recomiendo a todo el mundo arreglarla, usando la nueva junta que proporciona derbi para subsanar este problema. Definitivamente al cicuito de aceite le falta presion. No olvideis que el aceite cumple dos funciones 1.engrasar pero tambien 2. refrigerar. La falta de presion segun el chivato surge a bajas revoluciones en mi casio por debajo de 2000 en la mayoria de los casos a ralenti cuando la moto esta parada. Pero eso no quiere que la presion del aceite en altas sea la correcta pues con esta averia el circuito pierde presion siempre en bajas y en altas. El chivato solo avisa cuando el problema llega a un punto critico !!!!!! Esto al la larga va a costa del material y acaba con averias serias de verdad. Tampoco olvideis que parada con el motor en marcha es cuando hay menos refrigeracion.
Cada uno puede hacer lo que quiera, pero despues de ver la chapuza de derbi, recomiendo arreglar el fallo cuanto antes y exigir que se monte la junta nueva pues la de papel no vale y el problema volveria a surgir a la corta o a la larga. En mi modesta opinion y viendo que el problema no lo tienen todas las motos, pienso que el origen son tolerancias de fabricacion de la tapa del embrague. Con el motor caliente los materiales dilatan y la presion que hacen los tornillos de la tapa del embrague para crear la estanqueidad, no es suficiente y la propia presion del cicuito de aceite hace que la junta se salga de su sitio. Bueno ahora solo me queda esperar a que me llegue la junta dichosa y montarlo todo otra vez.
Saludos a todos.
avatar
Pursang
Novato
Novato

Masculino Aries Gallo Edad : 60 Mensajes Enviados : 10
Provincia : madrid
Reputación : 2
Miembro desde : 30/09/2011

Volver arriba Ir abajo

Re: Solucion al fallo presion aceite

Mensaje  shodo el 4/11/2011, 14:15

La mia era de papel, pero no estaba movida, estaba en su sitio.

Suerte y a ver si te llega ya! Wink

_________________
Salu2 a to2,,
Vssssssssssssssss's

Mi presentación: CLICK AQUÍ.
Mi moto actual: CLICK AQUÍ.
avatar
shodo
Moderador
Moderador

Masculino Acuario Mono Edad : 25 Mensajes Enviados : 2662
Moto actual : Derbi Terra 125 gris "A SAC!" + BlueVision + Pirelli Scorpion Trail + Escape X-Racing + Castrol Syntec. + Kit completo frenos R J.Juan + EGR + bujía IRIDIO + Portamatrículas DRD + intermitentes flecha Vicma + Posición, freno y matrícula en LEDs + Filtro Polini + Chicle 110 + reglaje valv. + voltímetro en tablier y toma mechero + equipo musica chinorro + neones en motor + un chalado en el asiento jejeje
Provincia : Barcelona
Reputación : 150
Miembro desde : 20/09/2010

Volver arriba Ir abajo

Re: Solucion al fallo presion aceite

Mensaje  tatostrom el 14/12/2011, 15:55

Buenas, ya hace tiempo que no hablabamos por aquí, básicamente porque mi mujer a pasado en herencia la territa a mi cuñado y desde hace un añito y pico es él el que se está comiendo los marrones del juguete... Testigo de Gasolina, reseteo de tablier, fallo en el sensor de la pata cabra... sin embargo ahora mi cuñado ha decidido venderla para comprar una moto más de monte. Todos los problemas que tenía hasta ahora han sido arreglados y lo único que de momento falla es esta broma de la presión del aceite. Total que voy a pedir las piezas y haré el cambio de las juntas que indicáis, intentaré hacer tambien un Tutorial detalladito para que la gente se pueda animar tambien a solucionar este problema sin tener que meterse en taller. Evil or Very Mad

Eso sí, tengo una duda antes de ponerme al tajo. Muchos motores en las juntas de unión de cárteres o tapas utilizan a mayores de la propia junta alguna pasta de sellado como por ejemplo Nural 28 u otras de distinta marca. ¿en la terra es necesario aplicar esta pasta una vez colocada la nueva junta?

Edito: AH!, se me olvidaba, ¿alguien sabe cuales son los pares de apriete especificados para los tornillos de unión de las distintas piezas? Básicamente para no cargarme alguna rosca, es que ya he tenido alguna experiencia con los helicoils... Embarassed y prefiero no repetir. Wink

Pues eso un saludo a todos y gracias por vuestra ayuda.

tatostrom
Rulero
Rulero

Masculino Cáncer Serpiente Edad : 40 Mensajes Enviados : 37
Reputación : 2
Miembro desde : 29/05/2008

Volver arriba Ir abajo

Re: Solucion al fallo presion aceite

Mensaje  Golky el 20/3/2012, 15:24

Muy buena pregunta esa del Nural 28, sobre todo porque esta semana que viene me voy a poner a cambiar la dichosa junta aprovechando que me toca cambiarle el aceite. Alguien que lo haya hecho nos puede sacar de dudas, es necesario, o basta con apretar bien??
avatar
Golky
Bala Roja
Bala Roja

Masculino Aries Gato Edad : 42 Mensajes Enviados : 301
Provincia : Madrid
Reputación : 31
Miembro desde : 17/01/2012

Volver arriba Ir abajo

Re: Solucion al fallo presion aceite

Mensaje  tatostrom el 20/3/2012, 18:47

Hola Golky, te cuento... finalmente hice el apaño hace ya unos meses y el resultado es perfecto. Con la nueva junta no ha vuelto a saltar el testigo del aceite.

Al final no es necesario el Nural para sellar la junta, aunque si es cierto que algún tipo de adhesivo para juntas se agradece, especialmente en el momento de colocar de nuevo la tapa del embrague.

El cambio es muy sencillo de realizar y no implica excesivos conocimientos de mecánica, los pares de apriete no son tampoco problema, ya que los tornillos no van excesivamente apretados (no hace falta forzar para que quede bien sujeto...)

Os cuento como lo hice yo:

Seguí el consejo de retirar primero los liquidos del motor, es decir aceite y refrigerante, también aproveché para cambiar el filtro de aceite deshechable y limpiar el filtro permanente. Una cosa, el filtro de aceite es bastante caro para lo que es realmente (yo en mi otra moto lo cambio siempre que cambio el aceite porque sale por unos 8 Euros, en este caso yo lo cambiaría mínimo cada 2 o 3 cambios de aceite...). El refrigerante también lo cambié, no era necesario pero tenía un garrafa prácticamente llena y por no andar reutilizando el que venía, pues lo ponemos nuevo y pa'lante...

Herramientas necesarias, aparte de destornilladores allen, nos va a hacer falta una llave de tubo o vaso del 24 para retirar la tapa del filtro de aceite... lo comento porque suele ser una medida que no siempre viene en los juegos de llaves del carrefur... Wink

Bueno, pues lo primero de todo retiramos el aceite y los filtros (Podéis seguir el tutorial de JFX18 que detalla esta operación a la perfección..
http://www.derbiterra125.net/t1718-tutorial-cambio-de-aceite-a-nuestras-maquinas ... como es lógico, realizaremos el cambio de la junta cuando ya se haya retirado el aceite y los filtros, no seáis como un amigo mío que montó los filtros el aceite y luego se acordó que tenía que cambiar la junta, así que vuelta a desmontar... Twisted Evil ...

Para cambiar la junta, desenganchamos primero el cable del embrague (nos queda el tensor suelto) lo retiramos sacándolo por arriba para que no nos moleste. Soltamos la tapa de la bomba de agua y comenzamos a recoger el refrigerante.. una vez vacio de líquido apartamos el manguito, retiramos los tornillos que sujetan la tapa del embrague. Ahora retiramos la tapa del embrague sacándola hacia afuera (si se intenta sacar primero por un lado lo más facil es que se enganche, así que lo mejor es retirarla manteniendo la alineación de los tornillos). En principio no es necesario quitar la palanca de freno, pero desde luego facilita la operación de retirada de la tapa.

Una vez retirada sacamos la junta antigua (la mía estaba ya hecha unos zorros...) y la sustituimos por la nueva.. !!!Mucho Ojo cuando la pidáis en el concesionario, cuando fuí yo a pedirla el primer tío que me atendió me pretendía colar una junta antigua que debían tener en repuestos... le insistí en que tenía que ser una junta metálica y no la de papel, el tío erre que erre que era la junta que había, al final su compañero intervino dándome la razón y el tío se calló la boca... Evil or Very Mad ¡¡¡

Como dije antes, es aconsejable usar algún tipo de adhesivo o fijador para juntas que nos ayude a sujetarla en la posición oportuna, ya que si pretendemos hacerlo a "dos manos" lo más probable es que acabemos colocando mal la junta y doblándola al colocar nuevamente la tapa del embrague. Aseguros antes de apretar los tornillos que efectivamente la junta está perféctamente colocada, una vez seguros apretamos los tornillos (no os paséis, con que queden firmes ya debería de bastar). Colocamos nuevamente el maguito de la refigeración, introducimos los filtros de aceite (acordarse del muelle en el filtro de deshechable), colocamos las tapas de los filtros. Introducimos el tensor y el cable del embrague. Rellenamos nuevamente con los líquidos a los niveles adecuados y listos.

Saludos

tatostrom
Rulero
Rulero

Masculino Cáncer Serpiente Edad : 40 Mensajes Enviados : 37
Reputación : 2
Miembro desde : 29/05/2008

Volver arriba Ir abajo

Re: Solucion al fallo presion aceite

Mensaje  Golky el 27/3/2012, 22:28

Se me apago la luz.... del maldito testigo de presion del aceite, jejejeje
Esta tarde nos hemos puesto a ello un amigo y yo y por fin se acabo el problema, merece la pena hacerlo uno mismo ya que el precio de los materiales es de risa comparado con la hostia que meten en el concesionario, la junta me ha costado 8,30 €, el filtro de aceite me parece caro para lo que cuestan otros, 10,31 €, mas el iva correspondiente en los dos, el aceite, 35 € la garafa que dara para 3 cambios, de ahi a lo que cobran, el sablazo....
Impresiones tras la experiencia:
- Es conveniente vaciar el liquido refrigerante, al llevarse el tubo a un lado facilita mucho el sacar la tapa
- Es conveniente tambien quitar el pedal de freno, que es muy facil, solo hay que tener en cuenta al colocarlo volver a enganchar el muelle
- El embrague basta con soltar el cable de abajo, asi no habra que estar ajustandolo posteriormente, una vez suelto el cable giramos hacia atras y tiramos hacia arriba para sacar el tirador
- Es muy util el nural 28, sustituto de juntas, aplicando un poco con el dedo nos va a facilitar que la nueva junta se quede pegada momentaneamente para asi poner la tapa mas facilmente
- La junta antigua no vale para nada, no me extraña que se me encendiera el piloto, aparte de que estaba rota, al ser de papel no vale para la presion que tiene que aguantar

Y un pequeño dato mas que durante unos minutos nos trajo de cabeza, al ver la foto que shodo subio de las juntas creo que no dice que la foto es solo de parte de la junta, que cuando hemos visto la junta nueva y la foto nos hemos quedado mi amigo y yo pensando.. no es la misma, hasta que nos hemos dado cuenta de que solo era una parte de la junta. Os dejo una foto de la junta al completo para que sepais como es, aunque en cualquier taller en el que sean mas o menos competentes sabran de que junta se trata.



PD. Esta mañana, al recoger la junta y el filtro de aceite habia una terra blanca en el concesionario, en Intermoto Mostoles, es de alguno de vosotros???
avatar
Golky
Bala Roja
Bala Roja

Masculino Aries Gato Edad : 42 Mensajes Enviados : 301
Provincia : Madrid
Reputación : 31
Miembro desde : 17/01/2012

Volver arriba Ir abajo

Re: Solucion al fallo presion aceite

Mensaje  shodo el 28/3/2012, 01:19

Si disculpa, no lo mencioné, la foto la hice de la zona que afecta a la bomba de aceite solamente Wink

Edito y copio:
-"Aquí la junta antigua de papel (esta es la parte que va en la bomba de aceite, justo "detrás" del filtro de aceite):"

Si que lo mencioné, pero no lo dejé super claro jajajajajaja

_________________
Salu2 a to2,,
Vssssssssssssssss's

Mi presentación: CLICK AQUÍ.
Mi moto actual: CLICK AQUÍ.
avatar
shodo
Moderador
Moderador

Masculino Acuario Mono Edad : 25 Mensajes Enviados : 2662
Moto actual : Derbi Terra 125 gris "A SAC!" + BlueVision + Pirelli Scorpion Trail + Escape X-Racing + Castrol Syntec. + Kit completo frenos R J.Juan + EGR + bujía IRIDIO + Portamatrículas DRD + intermitentes flecha Vicma + Posición, freno y matrícula en LEDs + Filtro Polini + Chicle 110 + reglaje valv. + voltímetro en tablier y toma mechero + equipo musica chinorro + neones en motor + un chalado en el asiento jejeje
Provincia : Barcelona
Reputación : 150
Miembro desde : 20/09/2010

Volver arriba Ir abajo

Re: Solucion al fallo presion aceite

Mensaje  utopia el 28/3/2012, 10:36

Sabeis si las fabricadas en 2011 o 2012 tienen estos fallos?
avatar
utopia
Motero
Motero

Masculino Cáncer Tigre Edad : 31 Mensajes Enviados : 114
Moto actual : Adventure
Provincia : Vizcaya
Reputación : 4
Miembro desde : 28/02/2012

Volver arriba Ir abajo

Re: Solucion al fallo presion aceite

Mensaje  Golky el 28/3/2012, 19:00

shodo escribió:Si disculpa, no lo mencioné, la foto la hice de la zona que afecta a la bomba de aceite solamente Wink

Edito y copio:
-"Aquí la junta antigua de papel (esta es la parte que va en la bomba de aceite, justo "detrás" del filtro de aceite):"

Si que lo mencioné, pero no lo dejé super claro jajajajajaja

Pues a eso me referia, que no lo dejas del todo claro y se nos quedo una cara de tonto a los dos al ver la foto.... Por suerte el del concesionario sabia de que iva el tema y tenia cierta confianza en el, y tras un rato de mirar la foto nos dimos cuenta de que era la foto del detalle de la parte que da problemas, no de la junta entera.
Por el precio al que sale la junta merece la pena hacerlo en el cambio de aceite, ya me voy olvidando de la lucecita de los cojo.....
avatar
Golky
Bala Roja
Bala Roja

Masculino Aries Gato Edad : 42 Mensajes Enviados : 301
Provincia : Madrid
Reputación : 31
Miembro desde : 17/01/2012

Volver arriba Ir abajo

Re: Solucion al fallo presion aceite

Mensaje  shodo el 28/3/2012, 23:00

Hombre eso de esperar al cambio de aceite... Mejor no esperar muchos km que tampoco le es bueno al cilindro y a las levas trabajar con poca presión.

Salu2

PD: Las nuevas no deberían traer el problema, pero no te lo puedo asegurar porqué no te he abierto ninguna, la mia es del 2010 y lo tenía.
Las que seguro son modelo nuevo (fecha de fabricación, la de compra es otra cosa) son los modelos negros Wink

_________________
Salu2 a to2,,
Vssssssssssssssss's

Mi presentación: CLICK AQUÍ.
Mi moto actual: CLICK AQUÍ.
avatar
shodo
Moderador
Moderador

Masculino Acuario Mono Edad : 25 Mensajes Enviados : 2662
Moto actual : Derbi Terra 125 gris "A SAC!" + BlueVision + Pirelli Scorpion Trail + Escape X-Racing + Castrol Syntec. + Kit completo frenos R J.Juan + EGR + bujía IRIDIO + Portamatrículas DRD + intermitentes flecha Vicma + Posición, freno y matrícula en LEDs + Filtro Polini + Chicle 110 + reglaje valv. + voltímetro en tablier y toma mechero + equipo musica chinorro + neones en motor + un chalado en el asiento jejeje
Provincia : Barcelona
Reputación : 150
Miembro desde : 20/09/2010

Volver arriba Ir abajo

OTRA POSIBLE CAUSA

Mensaje  El Niño el 19/9/2012, 00:10

Yo también he tenido problemas con el sensor, pero lo he solucionado de otro modo.

El domingo pasado lavé la moto y no lo hacía creo que desde pingüinos Rolling Eyes . Así que limpié la cadena, embadurné la moto de KH7, karcher y al lío. Después la arranqué la dejé 5-10 minutos al ralentí, calenté la cadena y la engrasé. Todo normal.

El lunes cuando arranqué, el testigo se quedó encendido después de arrancar pero con algo menos de intensidad. Parada, arranque y con las mismas. Niveles bien, nada de fugas y como tengo la junta metálica probé a mirar el apriete de los tornillos de la tapa del embrague y del presostato... todo bien. Mosqueo porque la bomba y la junta no tienen ni 300kms

Me fuí al curro sin forzar y observé que cada vez lucía menos. Después de 20kms estaba casi apagada.

Por la tarde al volver a casa, me sucedió lo mismo pero despues de los mismos 20kms no se apagó.

Solución:
Retiré la pipa de la conexión del presostato y ahí estaba el problema. Estaba lleno de agua (gotas) así que lo sequé con aire a presión y hasta hoy. Es una goma que va muy hermética pero le entró agua con la presión y ya no salió.

Como apunte citar que si hurgais por la zona, dentro de esa pipa de goma hay un fastón y el cable es super corto y está muy obligado. Con lo que, con algún toque que se le dé es muy fácil cortarlo, arrancarlo o soltarlo del presostato.

V'ssssssssssss
avatar
El Niño
Señor de la Terra
Señor de la Terra

Masculino Libra Serpiente Edad : 40 Mensajes Enviados : 1605
Moto actual : Adventure
Provincia : MADRID
Reputación : 86
Miembro desde : 28/05/2010

Volver arriba Ir abajo

Re: Solucion al fallo presion aceite

Mensaje  nosferatu el 19/9/2012, 20:11


El domingo pasado lavé la moto y no lo hacía creo que desde pingüinos Rolling Eyes


Seras guarro pig desde Pinguinos affraid

Bueno que la mitad del año no la utilizaste

PD: Pero no toques ¿Por qué tocas?
avatar
nosferatu
Bala Roja
Bala Roja

Masculino Capricornio Cerdo Edad : 45 Mensajes Enviados : 445
Moto actual : EX-TERRA ADVENTURE - F 800 GS - R 1200 GS LC
Provincia : MADRID/VALTIMOR
Reputación : 21
Miembro desde : 22/03/2011

Volver arriba Ir abajo

Re: Solucion al fallo presion aceite

Mensaje  El Niño el 19/9/2012, 22:53

Jejejejejej, haciendo memoria la lavé después de pingüinos para quitarle el salitre, pero desde entonces nada. What a Face

¿no dicen que la mierda protege? Very Happy
avatar
El Niño
Señor de la Terra
Señor de la Terra

Masculino Libra Serpiente Edad : 40 Mensajes Enviados : 1605
Moto actual : Adventure
Provincia : MADRID
Reputación : 86
Miembro desde : 28/05/2010

Volver arriba Ir abajo

Re: Solucion al fallo presion aceite

Mensaje  sergio04 el 17/3/2014, 13:05

Hola a todos.

Este fin de semana hemos cambiado la junta de la tapa de embrague a la terra de mi hermano y no ha desaparecido el aviso de presión de aceite. No sabemos si desmontar y cambiar la junta o probar con el sensor de presión. ¿Que opinais?.
avatar
sergio04
Novato
Novato

Masculino León Cabra Edad : 38 Mensajes Enviados : 12
Provincia : Toledo
Reputación : 0
Miembro desde : 20/07/2013

Volver arriba Ir abajo

Re: Solucion al fallo presion aceite

Mensaje  oso el 19/3/2014, 00:06

Si desconectas el sensor se queda encendida?
Si es así es de instalación.
El primer día de mimoto le tocó 40kg de barro con el correspondiente lavado y se Encendió hasta que se secó bien.
avatar
oso
Bala Roja
Bala Roja

Masculino Acuario Tigre Edad : 42 Mensajes Enviados : 482
Provincia : valladolid y avila
Reputación : 25
Miembro desde : 14/04/2011

Volver arriba Ir abajo

Re: Solucion al fallo presion aceite

Mensaje  sergio04 el 20/3/2014, 19:07

La moto lleva parada desde que se encendio el chivato y hemos podido cambiar la junta.
Si desconectas el cable se apaga el chivato, por lo que descartamos instalación. Ya hemos pedido el sensor para probar antes de volver a abrir el carter del embrague. Esperemos que sea el sensor.
avatar
sergio04
Novato
Novato

Masculino León Cabra Edad : 38 Mensajes Enviados : 12
Provincia : Toledo
Reputación : 0
Miembro desde : 20/07/2013

Volver arriba Ir abajo

Re: Solucion al fallo presion aceite

Mensaje  gtisantos el 20/3/2014, 20:23

Yo probaría a ponerle un reloj de presión de aceite donde va la bellota del aceite, y si las presiones son correctas, es el sensor, y si no son correctas, toca mirar la junta, y por consecuencia la bomba de aceite, visto que la junta es reciente. Ya nos dirás.
avatar
gtisantos
Bala Roja
Bala Roja

Masculino León Dragón Edad : 29 Mensajes Enviados : 312
Moto actual : Vespino ALX, Ex - Terra 125, Ex - Aprilia Pegaso 650 Strada, Buell Ulysses XB12X
Provincia : Madrid
Reputación : 35
Miembro desde : 18/07/2011

Volver arriba Ir abajo

Re: Solucion al fallo presion aceite

Mensaje  sergio04 el 7/4/2014, 18:06

Hemos cambiado el sensor de presión y parece que ya esta todo bien.
avatar
sergio04
Novato
Novato

Masculino León Cabra Edad : 38 Mensajes Enviados : 12
Provincia : Toledo
Reputación : 0
Miembro desde : 20/07/2013

Volver arriba Ir abajo

Re: Solucion al fallo presion aceite

Mensaje  danjr el 15/11/2015, 16:53

Buenas, siento reflotar el tema, el problema os ocurría con la moto en caliente o era indiferente? Tengo el mismo problema y me ocurre tanto en frío como en caliente y si a vosotros os ocurría así está claro que es el mismo caso, un saludo, espero me podáis ayudar!
avatar
danjr
Principiante
Principiante

Masculino Tauro Rata Edad : 21 Mensajes Enviados : 1
Provincia : A Coruña
Reputación : 0
Miembro desde : 15/11/2015

Volver arriba Ir abajo

Re: Solucion al fallo presion aceite

Mensaje  shodo el 2/12/2015, 03:20

ocurre mas en caliente que en frio, debido a que la temperatura afecta a la viscosidad del aceite (mas tiempo esta encendido el testigo como mas caliente está). Lo puedes ver en mi video de hace años ya, como pasa el tiempo, en que al arrancar apenas tintinea y al final casi ya está permanente. Sin duda, es una operación facil cambiar la junta y que merece la pena ante posibles averías por falta de engrase. suerte y cambiala pronto.

PD. Os sigo vigilando de vez en cuando. Que pena ver este gran foro así, y lo poco que queda de estas grandes motos.
La mía se la vendi a un vecino del taller y aun la veo rugir el todo su esplendor cuando la saca del parking, no rompe ni loca la maldita...

_________________
Salu2 a to2,,
Vssssssssssssssss's

Mi presentación: CLICK AQUÍ.
Mi moto actual: CLICK AQUÍ.
avatar
shodo
Moderador
Moderador

Masculino Acuario Mono Edad : 25 Mensajes Enviados : 2662
Moto actual : Derbi Terra 125 gris "A SAC!" + BlueVision + Pirelli Scorpion Trail + Escape X-Racing + Castrol Syntec. + Kit completo frenos R J.Juan + EGR + bujía IRIDIO + Portamatrículas DRD + intermitentes flecha Vicma + Posición, freno y matrícula en LEDs + Filtro Polini + Chicle 110 + reglaje valv. + voltímetro en tablier y toma mechero + equipo musica chinorro + neones en motor + un chalado en el asiento jejeje
Provincia : Barcelona
Reputación : 150
Miembro desde : 20/09/2010

Volver arriba Ir abajo

Re: Solucion al fallo presion aceite

Mensaje  juanf el 4/12/2015, 00:11

A mi hace poco empezó de repente a un día a encenderse la luz de la presión del aceite con el motor caliente. Por suerte aún tengo la moto en garantía y me la cambiaron en el taller del concesionario.
avatar
juanf
Bala Roja
Bala Roja

Masculino Acuario Gato Edad : 29 Mensajes Enviados : 160
Moto actual : Derbi Terra 125
Provincia : Jaen
Reputación : 11
Miembro desde : 09/05/2014

Volver arriba Ir abajo

Re: Solucion al fallo presion aceite

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.