Fallo en el arranque

Ver el tema anterior Ver el tema siguiente Ir abajo

Fallo en el arranque

Mensaje  desdebilbo el 29/4/2012, 21:34

Pues esoo ayer fui a arrancar la moto y le costo bastante, pulsaba el startr y le daba al puño pero como si no lo iciese, al final la arranque y hoy al de un rato se me ha parado en 1ra y no ha vuelto a arrancar, el puño no soltaba gs despues de mucho intentarlo me he kedado sin arrancarla y sin bateria.... asique ai e dejado la moto como e podido aver si alguno puede ilustrarme un pokito y la arranco por lo menos o si tocara volver al taller

Gracias por leer la parrafada y si teneis algun consejoo se agradece
avatar
desdebilbo
Rulero
Rulero

Masculino Capricornio Dragón Edad : 28 Mensajes Enviados : 35
Moto actual : senda drd 125 sm
Provincia : bizkaia
Reputación : 0
Miembro desde : 25/07/2011

Volver arriba Ir abajo

Re: Fallo en el arranque

Mensaje  Ayala22 el 30/4/2012, 15:42

No se si será de ayuda, probemos. A mi me pasó algo similar sólo que se me paró en marcha y luego no arrancaba ni a tiros; hacía todo bien, ruido correcto, etc... pero nada. Aquí me dijeron que podría ser el relé principal, que el muy mamón se afloja solo, y sí, lo era. Una brida para sujetarlo y aire.

Bueno, prueba a ver si es eso, es bien barato.

Suerte!
avatar
Ayala22
Bala Roja
Bala Roja

Masculino Escorpio Mono Edad : 37 Mensajes Enviados : 333
Moto actual : BMW GS 650 Amarilla, la avispita!
Provincia : Valladolid
Reputación : 22
Miembro desde : 12/10/2011

Volver arriba Ir abajo

Re: Fallo en el arranque

Mensaje  desdebilbo el 1/5/2012, 23:09

mi problema es q de mecanica no tengo ni idea bueno ni de la moto en general, si me especificas un poco mas como mirar el rele o comprobarlo lo intentare, no se puede intentar arrancarla en 2da o asi?
avatar
desdebilbo
Rulero
Rulero

Masculino Capricornio Dragón Edad : 28 Mensajes Enviados : 35
Moto actual : senda drd 125 sm
Provincia : bizkaia
Reputación : 0
Miembro desde : 25/07/2011

Volver arriba Ir abajo

Re: Fallo en el arranque

Mensaje  desdebilbo el 1/5/2012, 23:52

mi problema es q de mecanica no tengo ni idea bueno ni de la moto en general, si me especificas un poco mas como mirar el rele o comprobarlo lo intentare, no se puede intentar arrancarla en 2da o asi?
avatar
desdebilbo
Rulero
Rulero

Masculino Capricornio Dragón Edad : 28 Mensajes Enviados : 35
Moto actual : senda drd 125 sm
Provincia : bizkaia
Reputación : 0
Miembro desde : 25/07/2011

Volver arriba Ir abajo

Re: Fallo en el arranque

Mensaje  Ayala22 el 2/5/2012, 08:25

El problema es que yo tampoco soy mecánico ni tengo ni idea de esas cosas. En la terra el relé principal se encuentra junto a la batería, debajo del asiento, a su derecha; es bien sencillo de apretar y sujetar con una brida.

Tu tienes una Senda, ¿verdad?; uhmm, busca el relé ese mirando el esquema eléctrico, a ver si hay suerte.

Lamento no poder ayudarte más en este caso. Pero sí puedo animarte y decirte podría ser esa chorradilla. Ánimo!

Saludos!
avatar
Ayala22
Bala Roja
Bala Roja

Masculino Escorpio Mono Edad : 37 Mensajes Enviados : 333
Moto actual : BMW GS 650 Amarilla, la avispita!
Provincia : Valladolid
Reputación : 22
Miembro desde : 12/10/2011

Volver arriba Ir abajo

Re: Fallo en el arranque

Mensaje  Patxuloyo el 2/5/2012, 20:59

Hola, a mi me pasa cuando llevo tiempo sin usar la moto, prueba a limpiar el filtro de aire es posible que este sucio, yo lo probe quitandolo y arranco perfectamente, por supuesto ponlo lo antes posible.
avatar
Patxuloyo
Novato
Novato

Masculino Cáncer Dragón Edad : 41 Mensajes Enviados : 10
Provincia : Madrid
Reputación : 5
Miembro desde : 07/01/2011

Volver arriba Ir abajo

Re: Fallo en el arranque

Mensaje  lobo el 2/5/2012, 21:06

Saludos desdebilbo ese fallo desde mi ignorancia, puede ser devido a muchas cosas.
Me ocurrió lo mismo con 500km (no sé si llegaba). Paré delante de la derbi en Vitoria y cuando salì no hubo forma de arrancar. Por lo cual, aprovechamos y "padentro". Me desmontaron el carburador y no encontraron suciedad de ningun tipo. El caso es que despues de montarlo arrancó a la primera. Aquí te podrán contar mil casos y puede que el tuyo sea el mil uno. ¡Suerte!. Y desde aquí saludo al "Rubio" del conce porque se portó de P.M. y además lee el foro.
avatar
lobo
Administrador y webmaster
Administrador y webmaster

Masculino Géminis Rata Edad : 57 Mensajes Enviados : 959
Moto actual : DERBI TERRA ADVENTURE
Provincia : Navarra
Reputación : 107
Miembro desde : 19/03/2012

Volver arriba Ir abajo

Re: Fallo en el arranque

Mensaje  El Niño el 2/5/2012, 23:13

Patxuloyo escribió:Hola, a mi me pasa cuando llevo tiempo sin usar la moto, prueba a limpiar el filtro de aire es posible que este sucio, yo lo probe quitandolo y arranco perfectamente, por supuesto ponlo lo antes posible.

Eso pasa porque se vacía el macarrón del depósito en la cuba del carbu y lo inunda. Por eso al arrancarla le cuesta ya que se queda algo ahogada.
La solución es arrancar sin acelerar y en cuanto coge arranque ya buscarle el punto de las 3000rpms.

V'sssssssssssssss

PD: pásate por presentaciones y haz lo propio salao.
avatar
El Niño
Señor de la Terra
Señor de la Terra

Masculino Libra Serpiente Edad : 40 Mensajes Enviados : 1605
Moto actual : Adventure
Provincia : MADRID
Reputación : 86
Miembro desde : 28/05/2010

Volver arriba Ir abajo

Re: Fallo en el arranque

Mensaje  oso el 3/5/2012, 00:36

Intentalo a tirón.
Buscate una cuesta, pon el contacto mete la segunda o la tercera y cuando lleves velocidad sueltas el embrague ,la putada es que sino arranca te toca subirla a empujón.
Suerte.
avatar
oso
Bala Roja
Bala Roja

Masculino Acuario Tigre Edad : 42 Mensajes Enviados : 482
Provincia : valladolid y avila
Reputación : 25
Miembro desde : 14/04/2011

Volver arriba Ir abajo

Re: Fallo en el arranque

Mensaje  desdebilbo el 3/5/2012, 22:30

Al final fui ayer al taller de `confianza` y me la miro por encima, me recargo la bateria y me juro y perjuro q cambiandole la bujia arrancaba, al final como me temia no lo consiguio pero me volvio a jurar q me limpiaba filtro y carburador y arreglado, decia q era chicle de baja y de alta, q los 2 estaban bastanten jodidos, pero bueno tb me dijo q para hoy estaba y.... Sad . asique espero q mañana me diga algo y os contare porq creo q no soy el unico con senda o terra que le a pasado esto¡¡¡¡

avatar
desdebilbo
Rulero
Rulero

Masculino Capricornio Dragón Edad : 28 Mensajes Enviados : 35
Moto actual : senda drd 125 sm
Provincia : bizkaia
Reputación : 0
Miembro desde : 25/07/2011

Volver arriba Ir abajo

Re: Fallo en el arranque

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.