Avería en el contacto

Ver el tema anterior Ver el tema siguiente Ir abajo

Avería en el contacto

Mensaje  Ralph el 21/5/2011, 04:46

Después de unos meses muy liado hoy se acababa el "lío" y tenía perspectivas de poder dedicar el fin de semana a la moto, a repasarla un poco y disfrutarla aún más. El caso es que justo al salir del trabajo, al bajar el bordillo, la moto se ha parado y se ha quedado "muerta". Ni luces ni nada... Enseguida he visto que el problema era eléctrico por lo que he comprobado que la batería estuviese bien conectada y que los fusibles estuviesen correctos. Nada, todo OK. Se me ha ocurrido mover el cableado que hay bajo la llave de contacto y por un momento la moto ha "resucitado", pero solo un momento. Ya he visto que el tema no se iba a solucionar en la calle por lo que como era tarde no me ha quedado más remedio que llamar a la asistencia y llevarme la moto en camión hasta el parking, pues el taller ya estaba cerrado. Como será un problema de rotura de cables o similar voy a intentar solucionarlo yo mismo, pero el caso es que no veo manera de desarmar la parte de abajo del contacto. Por encima hay dos allen que sujetan la parte por donde se introduce la llave, pero la parte de abajo ¿cómo se quita? Es que no quiero forzar nada para no empeorar la situación. Al menos que pueda salir del paso y aunque sea haciendo un puente, llevarla al taller rodando pues me queda un poco lejos...
Está visto que no se pueden hacer planes...
avatar
Ralph
Motero
Motero

Masculino Cáncer Búfalo Edad : 56 Mensajes Enviados : 141
Moto actual : Terra Adventure 125
Provincia : -oO· LLEIDA ·Oo- - La Terra Ferma -
Reputación : 11
Miembro desde : 10/06/2010

http://www.amigosdelg.net

Volver arriba Ir abajo

Re: Avería en el contacto

Mensaje  Harlock el 21/5/2011, 07:46

Ralph, Te he mandado un privado.
avatar
Harlock
Señor de la Terra
Señor de la Terra

Masculino Sagitario Serpiente Edad : 40 Mensajes Enviados : 1193
Moto actual : Terra gris 30.000 km
Provincia : Olesa de Montserrat BCN
Reputación : 92
Miembro desde : 21/09/2009

http://www.youtube.com/watch?v=HdZLsGCmLUk

Volver arriba Ir abajo

Re: Avería en el contacto

Mensaje  RETOR el 21/5/2011, 08:02

Si no recuerdo mal, tienes que quitar dos tornillos por debajo y luego soltar unas pestañas a presion y sale hacia abajo.
Se te ha tazado alguno de los cuatro cables que llegan al contacto.
A mi me pasó metido en las dunas en Marruecos, se paraba al girar a la izquierda. Hasta que me di cuenta. Por suerte estaba a 4-5 kms del albergue y en línea recta pude llegar.
Encontré rápidamente un estañador, lo complicado fue encontrar estaño.

Cuando volví a casa alargué 4-5 cms los 4 cables. El problema es que está muy justo y tiran al girar.
avatar
RETOR
MaesTro CebolleTa

Masculino Géminis Gallo Edad : 48 Mensajes Enviados : 3250
Moto actual : Terra adventure
Provincia : Valladolid
Reputación : 202
Miembro desde : 21/05/2008

Volver arriba Ir abajo

Re: Avería en el contacto

Mensaje  Ralph el 21/5/2011, 17:50

¡Solucionado! Realmente dos de los cables del contacto se habían quedado KO. Lo he desarmado tal y como Retor me ha indicado y de momento le he soldado unos trozos de cable para alargar todo el conjunto unos 5 o 6 cms. Lo he soldado, conectado de nuevo, encintado y ¡funcionando! La vedad es que no se cómo no se ha montado una "ensalada" mayor, ya que le cable rojo estaba literalmente pelado unos tres o cuatro cm., con todo el conductor al descubierto Shocked . El azul, roto por completo. Rolling Eyes
Lo que he notado es los cables són de una calidad pésima. Estoy acostumbrado a trabajar en temas de electrónica y en los coches casi siempre me he solucionado yo el tema de las instalaciones. Pues bien, no me había encontrado jamás con cables que al intentar quitar el aislante se me fuesen rompiendo con tanta faciliad. Daba la impesión de que estaban como degradados, muy extraño...
Sea como sea creo que estos centímetros de más le van a venir muy bien, aunque ya he mirado que al girar hacia ambos lados no presionen en ninguna parte, pues parece que sobra demasiado, pero mejor así. Un par de bridas para controlar un poco y andando!
Gracias...
avatar
Ralph
Motero
Motero

Masculino Cáncer Búfalo Edad : 56 Mensajes Enviados : 141
Moto actual : Terra Adventure 125
Provincia : -oO· LLEIDA ·Oo- - La Terra Ferma -
Reputación : 11
Miembro desde : 10/06/2010

http://www.amigosdelg.net

Volver arriba Ir abajo

Re: Avería en el contacto

Mensaje  arkano el 21/5/2011, 21:25

La verdad es que los cables, en general, están demasiado justos. Hace poco cambié el manillar porque lo tenía doblado, y casi tengo que cortalo porque no me llegaba el embrague.

Me alegro de que lo solucionaras.

Saludos.
avatar
arkano
Discipulo de Angel Nieto
Discipulo de Angel Nieto

Masculino Pez Gallo Edad : 48 Mensajes Enviados : 863
Moto actual : Derbi Terra Negra
Provincia : Huelva
Reputación : 94
Miembro desde : 15/10/2009

Volver arriba Ir abajo

Re: Avería en el contacto

Mensaje  shodo el 22/5/2011, 17:02

No eres al primero del que oigo ese problema con los cables del clausor... Cruzo los dedos para que a mi no me toque, que me da mucha pereza liarme a ello Rolling Eyes


_________________
Salu2 a to2,,
Vssssssssssssssss's

Mi presentación: CLICK AQUÍ.
Mi moto actual: CLICK AQUÍ.
avatar
shodo
Moderador
Moderador

Masculino Acuario Mono Edad : 25 Mensajes Enviados : 2662
Moto actual : Derbi Terra 125 gris "A SAC!" + BlueVision + Pirelli Scorpion Trail + Escape X-Racing + Castrol Syntec. + Kit completo frenos R J.Juan + EGR + bujía IRIDIO + Portamatrículas DRD + intermitentes flecha Vicma + Posición, freno y matrícula en LEDs + Filtro Polini + Chicle 110 + reglaje valv. + voltímetro en tablier y toma mechero + equipo musica chinorro + neones en motor + un chalado en el asiento jejeje
Provincia : Barcelona
Reputación : 150
Miembro desde : 20/09/2010

Volver arriba Ir abajo

Re: Avería en el contacto

Mensaje  Harlock el 22/5/2011, 22:21

si quieres prevenirlo corta un par de bridas y los cables adquieren algo de holgura y les libras de algo de traccion.
avatar
Harlock
Señor de la Terra
Señor de la Terra

Masculino Sagitario Serpiente Edad : 40 Mensajes Enviados : 1193
Moto actual : Terra gris 30.000 km
Provincia : Olesa de Montserrat BCN
Reputación : 92
Miembro desde : 21/09/2009

http://www.youtube.com/watch?v=HdZLsGCmLUk

Volver arriba Ir abajo

Re: Avería en el contacto

Mensaje  Harlock el 31/5/2011, 05:53

Aprovechando el dia de fiesta, me he decidido a chafardear un poquitin nuestro clausor y de paso alargar de forma previsora los dichosos cables.
A lo que voy, el esquema del manual no coincide con la realidad, aqui os dejo el esquema original (blanco/negro) y el real (en colorines)





avatar
Harlock
Señor de la Terra
Señor de la Terra

Masculino Sagitario Serpiente Edad : 40 Mensajes Enviados : 1193
Moto actual : Terra gris 30.000 km
Provincia : Olesa de Montserrat BCN
Reputación : 92
Miembro desde : 21/09/2009

http://www.youtube.com/watch?v=HdZLsGCmLUk

Volver arriba Ir abajo

Re: Avería en el contacto

Mensaje  shodo el 31/5/2011, 09:41

Harlock escribió:Aprovechando el dia de fiesta, me he decidido a chafardear un poquitin nuestro clausor y de paso alargar de forma previsora los dichosos cables.
A lo que voy, el esquema del manual no coincide con la realidad, aqui os dejo el esquema original (blanco/negro) y el real (en colorines)






Me alegro de verte tan activo, porqué hace ya tiempo "remirandome" la moto entera...
En la centralita hay un conector, donde no hay nada conectado.

A mi me da, mira si soy mal pensado, que los dos cables que faltan en el clausor es el conector que falta en la CDI, que son los encargados de mandar la "clave" para la llave, sin la que la moto no podría arrancar etc etc etc

Vamos, que le falta la parte pija del encendido, la que bloquea con un número que se repite cada vez que si no lo recibe no la deja arrancar, pero que la opción esta ahí, visto el esquema eléctrico y los "bujeros" en la centralita.

Ale, ya tienes proyecto, usar una llave codificada de Mercedes en la Territa Laughing Laughing

PD: Como siempre, hablo sin haber comprobado nada, solo "me lo supongo", así que si alguien me corrige, o si entretiene en comprobar, se agradecerá Wink

_________________
Salu2 a to2,,
Vssssssssssssssss's

Mi presentación: CLICK AQUÍ.
Mi moto actual: CLICK AQUÍ.
avatar
shodo
Moderador
Moderador

Masculino Acuario Mono Edad : 25 Mensajes Enviados : 2662
Moto actual : Derbi Terra 125 gris "A SAC!" + BlueVision + Pirelli Scorpion Trail + Escape X-Racing + Castrol Syntec. + Kit completo frenos R J.Juan + EGR + bujía IRIDIO + Portamatrículas DRD + intermitentes flecha Vicma + Posición, freno y matrícula en LEDs + Filtro Polini + Chicle 110 + reglaje valv. + voltímetro en tablier y toma mechero + equipo musica chinorro + neones en motor + un chalado en el asiento jejeje
Provincia : Barcelona
Reputación : 150
Miembro desde : 20/09/2010

Volver arriba Ir abajo

Re: Avería en el contacto

Mensaje  Harlock el 31/5/2011, 10:04

Shodo, lamento comunicarte que de llave codificada nada de nada, al menos no con este clausor, pues tan solo tiene un doble contacto, uno que se cierra con la moto parada (ideal para alimentar una alarma, pendiente de verificar durante esta mañana) y el otro que habilita el circuito protegido por el fusible de 10 amperios mas las luces y el cuadro.
y si recortaron en el clausor imagino que tambien lo hicieron con la cdi, asi que mejor olvidarse de ello.
avatar
Harlock
Señor de la Terra
Señor de la Terra

Masculino Sagitario Serpiente Edad : 40 Mensajes Enviados : 1193
Moto actual : Terra gris 30.000 km
Provincia : Olesa de Montserrat BCN
Reputación : 92
Miembro desde : 21/09/2009

http://www.youtube.com/watch?v=HdZLsGCmLUk

Volver arriba Ir abajo

Re: Avería en el contacto

Mensaje  shodo el 31/5/2011, 10:10

Harlock escribió:Shodo, lamento comunicarte que de llave codificada nada de nada, al menos no con este clausor, pues tan solo tiene un doble contacto, uno que se cierra con la moto parada (ideal para alimentar una alarma, pendiente de verificar durante esta mañana) y el otro que habilita el circuito protegido por el fusible de 10 amperios mas las luces y el cuadro.
y si recortaron en el clausor imagino que tambien lo hicieron con la cdi, asi que mejor olvidarse de ello.

jajaj A ver, si yo no la quiero para nada la llave codificada, me la trae un poquitín floja... Es solo que estaría bien saber para que eran esos cables del esquema, y ya que en la CDI también hay un "conector-no-conectado" jaja

Ya que la tele no te entretiene... Cual era marca y modelo de nuestro CDI, referencias etc¿? no logro encontrarlo, y he encontrado a la venta una "supuesta" CDI modificada...





PD: Del clausor salen 6 cables... ¿Y se convierten en 2? Mira que estudio electromecánica, pero al tema de las "desapariciones" todavía no he llegado... Imagino que será para que no se vea el "circuito de seguridad" para que no las vallamos robando por ahí, porqué ya te digo que sinó no lo entiendo...


_________________
Salu2 a to2,,
Vssssssssssssssss's

Mi presentación: CLICK AQUÍ.
Mi moto actual: CLICK AQUÍ.
avatar
shodo
Moderador
Moderador

Masculino Acuario Mono Edad : 25 Mensajes Enviados : 2662
Moto actual : Derbi Terra 125 gris "A SAC!" + BlueVision + Pirelli Scorpion Trail + Escape X-Racing + Castrol Syntec. + Kit completo frenos R J.Juan + EGR + bujía IRIDIO + Portamatrículas DRD + intermitentes flecha Vicma + Posición, freno y matrícula en LEDs + Filtro Polini + Chicle 110 + reglaje valv. + voltímetro en tablier y toma mechero + equipo musica chinorro + neones en motor + un chalado en el asiento jejeje
Provincia : Barcelona
Reputación : 150
Miembro desde : 20/09/2010

Volver arriba Ir abajo

Re: Avería en el contacto

Mensaje  Harlock el 31/5/2011, 12:18

El clausor que montan en nuestras terras, tan solo tiene 4 bornas = 4 cables = 2 contactos y de estos tan solo aprovechamos un contacto = 2 cables.
es en el esquema donde la han cagado pintando uno con 6 bornas eso o las primeras terras montaban un clausor diferente , me acercare a molins que alli hay una terra roja muy muyy vieja. Y le desmontare el clausor a ver si es el mismo. Me han dicho que el dueño esta en la fase de me dejo la burra con las llaves puestas a ver si algun caco me da la excusa para cambiarme de montura.
avatar
Harlock
Señor de la Terra
Señor de la Terra

Masculino Sagitario Serpiente Edad : 40 Mensajes Enviados : 1193
Moto actual : Terra gris 30.000 km
Provincia : Olesa de Montserrat BCN
Reputación : 92
Miembro desde : 21/09/2009

http://www.youtube.com/watch?v=HdZLsGCmLUk

Volver arriba Ir abajo

Re: Avería en el contacto

Mensaje  shodo el 31/5/2011, 13:30

Harlock escribió:El clausor que montan en nuestras terras, tan solo tiene 4 bornas = 4 cables = 2 contactos y de estos tan solo aprovechamos un contacto = 2 cables.
es en el esquema donde la han cagado pintando uno con 6 bornas eso o las primeras terras montaban un clausor diferente , me acercare a molins que alli hay una terra roja muy muyy vieja. Y le desmontare el clausor a ver si es el mismo. Me han dicho que el dueño esta en la fase de me dejo la burra con las llaves puestas a ver si algun caco me da la excusa para cambiarme de montura.

una terra de 49 cc de los años 80¿? Cool

_________________
Salu2 a to2,,
Vssssssssssssssss's

Mi presentación: CLICK AQUÍ.
Mi moto actual: CLICK AQUÍ.
avatar
shodo
Moderador
Moderador

Masculino Acuario Mono Edad : 25 Mensajes Enviados : 2662
Moto actual : Derbi Terra 125 gris "A SAC!" + BlueVision + Pirelli Scorpion Trail + Escape X-Racing + Castrol Syntec. + Kit completo frenos R J.Juan + EGR + bujía IRIDIO + Portamatrículas DRD + intermitentes flecha Vicma + Posición, freno y matrícula en LEDs + Filtro Polini + Chicle 110 + reglaje valv. + voltímetro en tablier y toma mechero + equipo musica chinorro + neones en motor + un chalado en el asiento jejeje
Provincia : Barcelona
Reputación : 150
Miembro desde : 20/09/2010

Volver arriba Ir abajo

Re: Avería en el contacto

Mensaje  Harlock el 31/5/2011, 15:54

existia la terra en los 80?? me pillas fuera de juego. algo he leido pero dani habia borrado los posts.
avatar
Harlock
Señor de la Terra
Señor de la Terra

Masculino Sagitario Serpiente Edad : 40 Mensajes Enviados : 1193
Moto actual : Terra gris 30.000 km
Provincia : Olesa de Montserrat BCN
Reputación : 92
Miembro desde : 21/09/2009

http://www.youtube.com/watch?v=HdZLsGCmLUk

Volver arriba Ir abajo

Re: Avería en el contacto

Mensaje  shodo el 31/5/2011, 23:42

Harlock escribió:existia la terra en los 80?? me pillas fuera de juego. algo he leido pero dani habia borrado los posts.

Uno que decia que en sus tiempos había una terra de 50 jaja nada no importa. Esque como decias que había una tantan antigua en Molins de rey... jaja Te referías a la de dani¿? xD

_________________
Salu2 a to2,,
Vssssssssssssssss's

Mi presentación: CLICK AQUÍ.
Mi moto actual: CLICK AQUÍ.
avatar
shodo
Moderador
Moderador

Masculino Acuario Mono Edad : 25 Mensajes Enviados : 2662
Moto actual : Derbi Terra 125 gris "A SAC!" + BlueVision + Pirelli Scorpion Trail + Escape X-Racing + Castrol Syntec. + Kit completo frenos R J.Juan + EGR + bujía IRIDIO + Portamatrículas DRD + intermitentes flecha Vicma + Posición, freno y matrícula en LEDs + Filtro Polini + Chicle 110 + reglaje valv. + voltímetro en tablier y toma mechero + equipo musica chinorro + neones en motor + un chalado en el asiento jejeje
Provincia : Barcelona
Reputación : 150
Miembro desde : 20/09/2010

Volver arriba Ir abajo

Re: Avería en el contacto

Mensaje  maquinero el 25/2/2013, 02:53

Creo que tengo el mismo problema. Meto la llave de contacto y la moto no hace nada, no se enciende ni el tablier. Mirare el dichoso clausor.
avatar
maquinero
Motero
Motero

Masculino Sagitario Cerdo Edad : 45 Mensajes Enviados : 113
Provincia : madrid
Reputación : 5
Miembro desde : 11/10/2008

Volver arriba Ir abajo

Re: Avería en el contacto

Mensaje  vitoron el 1/3/2013, 12:21

Shocked Maquinero no se habra muerto la bateria?? si fuese problema del contacto o clausor ya te habria dado algun aviso a modo de fallo, no asi de golpe ,antes de destripar el clausor examina la bateria por si se a cortado un baso aveces se mueren asi de golpe sin mas,un saludo tio y suerte con ello Laughing
avatar
vitoron
Señor de la Terra
Señor de la Terra

Masculino León Búfalo Edad : 44 Mensajes Enviados : 1042
Moto actual : ex derbi terra ,,,,,kawasaki versys 650. 2010...zzr600 ..1993
Provincia : asturias (NAVA)
Reputación : 82
Miembro desde : 27/12/2009

Volver arriba Ir abajo

Re: Avería en el contacto

Mensaje  maquinero el 2/3/2013, 00:23

Gracias Vitoron, pero fue lo primero en lo que pense despues de una larga temporada parada. Desmonte, cargue la bateria, nada, puse una nueva y nada, revise fusibles, rele, todo ok. Podria mandarmealguien un privado de como se desmonta el clausor, entiendo que es mejor no hacerlo publico por no enseñar a los chorizos.
avatar
maquinero
Motero
Motero

Masculino Sagitario Cerdo Edad : 45 Mensajes Enviados : 113
Provincia : madrid
Reputación : 5
Miembro desde : 11/10/2008

Volver arriba Ir abajo

Re: Avería en el contacto

Mensaje  oso el 4/3/2013, 00:04

maquinero escribió:Gracias Vitoron, pero fue lo primero en lo que pense despues de una larga temporada parada. Desmonte, cargue la bateria, nada, puse una nueva y nada, revise fusibles, rele, todo ok. Podria mandarmealguien un privado de como se desmonta el clausor, entiendo que es mejor no hacerlo publico por no enseñar a los chorizos.
Tarde
http://www.derbiterra125.net/t3928-se-para-de-repente-al-girar-el-manillar?highlight=se+para+al+girar
avatar
oso
Bala Roja
Bala Roja

Masculino Acuario Tigre Edad : 42 Mensajes Enviados : 482
Provincia : valladolid y avila
Reputación : 25
Miembro desde : 14/04/2011

Volver arriba Ir abajo

Re: Avería en el contacto

Mensaje  maquinero el 4/3/2013, 21:37

Gracias Oso, era justamente lo que necesitaba.
En cuanto disponga de un hueco le meto mano.
avatar
maquinero
Motero
Motero

Masculino Sagitario Cerdo Edad : 45 Mensajes Enviados : 113
Provincia : madrid
Reputación : 5
Miembro desde : 11/10/2008

Volver arriba Ir abajo

Re: Avería en el contacto

Mensaje  maquinero el 10/3/2013, 23:53

Efectivamente era averia del clausor, habia una soldadura partida. Intentare subir una foto del mismo. Muchas gracias por la ayuda.
avatar
maquinero
Motero
Motero

Masculino Sagitario Cerdo Edad : 45 Mensajes Enviados : 113
Provincia : madrid
Reputación : 5
Miembro desde : 11/10/2008

Volver arriba Ir abajo

Re: Avería en el contacto

Mensaje  maquinero el 10/3/2013, 23:58

avatar
maquinero
Motero
Motero

Masculino Sagitario Cerdo Edad : 45 Mensajes Enviados : 113
Provincia : madrid
Reputación : 5
Miembro desde : 11/10/2008

Volver arriba Ir abajo

Re: Avería en el contacto

Mensaje  maquinero el 11/3/2013, 00:01

Como podeis apreciar en la foto la soldadura del cable verde esta partida.
avatar
maquinero
Motero
Motero

Masculino Sagitario Cerdo Edad : 45 Mensajes Enviados : 113
Provincia : madrid
Reputación : 5
Miembro desde : 11/10/2008

Volver arriba Ir abajo

fallo clausor

Mensaje  almejeto el 22/11/2016, 03:36

hola chicos.

Venia circulando cuesta abajo, y de pronto se apago el motor y la luz, el tablier,...intente rearrancar,..y pise embrague, y por inercia rode 150 mts hasta entrar en una estacion de servicio. se me aparecio la virgen.

estuve mirando conexxiones, fusibles, bateria, todo ok....al final....creo que el fallo esta en la cerradura.


Manana llevare la moto al taller. Se que es esa la falla....pq lo que ocurrio es similar a circular, y sacar la llave del contacto estando en movimiento.

La corriente no llega al faro, ni al regulador.


bueno, claro...es que ya lleva 14000+7000+4000+15000 (esos son los diferentes cuenta kms totales con el fallo del reset,...mas kms que willy fog). Me estoy sacando el A2, hoy vine de apuntarme de la autoescuela...espero que me aguante la moto, hasta que saque el examen. Le hago 800 kms a la semana. Es demasiado,..y sabados y domingos la tengo parada.


Ha salido buena la tia....espero que aguante un poco mas.


Ahi esta laa nena http://i66.tinypic.com/2qm0x0j.jpg " alt="" />





Laughing Laughing Laughing Laughing




sAludos desde tenerife
avatar
almejeto
Novato
Novato

Masculino Escorpio Rata Edad : 45 Mensajes Enviados : 12
Moto actual : Derbi Terra color Antracita
Provincia : s.c. tenerife
Reputación : 0
Miembro desde : 25/06/2015

Volver arriba Ir abajo

Re: Avería en el contacto

Mensaje  almejeto el 13/12/2016, 05:17

Hola Terreros.

Sigo con la AVERIA del contacto.

Segun me conto el mecanico, es el CONTACTOR, y costaba traerlo de italia,m a cambio de esperar 20 dias minimo, precio 125 eur, para canarias.

Al final el mecanico me busco la vida. Pidio una cerradura de yamaha, con precio 63 eur, desmonto el contactor, y asi conservo todas las cerraduras. Creo que me entregan la moto esta semana, llevo casi un mes sin moto, me estoy volviendo loco para aparcar.....y sin montar.

Me entregara la cerradura con la llave,...por si se jode la cerradura.

Segun me conto, la pieza plastica estaba totalmente derretida e inservible, no tenia arreglo.


Quiero pillar un soporte para el gps....esperando a que me la entreguen.

Saludos.


*** Hare fotos del sistema para cambiar bombillas en 5 minutos....necesito que el mecanico me la entregue.
avatar
almejeto
Novato
Novato

Masculino Escorpio Rata Edad : 45 Mensajes Enviados : 12
Moto actual : Derbi Terra color Antracita
Provincia : s.c. tenerife
Reputación : 0
Miembro desde : 25/06/2015

Volver arriba Ir abajo

Re: Avería en el contacto

Mensaje  Blck_Shadow el 5/3/2017, 21:45

es una gilipollez que ya se ha hablado seguramente se te ha partido el cabole del clausor xq son muy cortos y quedan tirantes, desmontalo y suelda unos mas largos
avatar
Blck_Shadow
Motero
Motero

Masculino Aries Gato Edad : 30 Mensajes Enviados : 69
Provincia : Gyeonggi-do
Reputación : 3
Miembro desde : 08/12/2012

Volver arriba Ir abajo

fallo similar

Mensaje  jonyterra el 4/9/2017, 19:41

Hola amigos
vereis a mi me pasa que mientras giro la llave tengo contacto y la moto arranca y tal pero cuando acabo de dar el giro al sitio de encendido se apaga, como si hiciese mal contacto.
He leído que los cables están muy justos y que se suelen estropear, sin embargo creo que no es mi caso porque a medio camino si que hace contacto y es estable aun girando el manillar.
mi pregunta es si es posible que haya algún relé por ahí escondido o un fusible. Creeis que puede ser alguna de esas 2 cosas?
los cables van justos pero he desmontado el bombín y parece que están bien
crees que si alargo los cables sin mas se puede solucionar? es raro verdad?
gracias a todos
avatar
jonyterra
Motero
Motero

Masculino Capricornio Búfalo Edad : 31 Mensajes Enviados : 72
Provincia : barcelona
Reputación : 0
Miembro desde : 03/04/2009

Volver arriba Ir abajo

Re: Avería en el contacto

Mensaje  jonyterra el 5/9/2017, 00:25

Ya lo he solucionado!
He vuelto a soldar un cable. Al parecer la otra vez que lo jice no monte bien la pieza negra. Digamos que estaba girada a la izda. Y el contacto lo hacia a medio camino.
Gracias
por cierto creo que solo se usan dos cables de los 4 q hay ya que provisionalmente los tuve q unir para poder sacar la moto del parking. Y uniendo estos 2 funcioanba todo
avatar
jonyterra
Motero
Motero

Masculino Capricornio Búfalo Edad : 31 Mensajes Enviados : 72
Provincia : barcelona
Reputación : 0
Miembro desde : 03/04/2009

Volver arriba Ir abajo

Re: Avería en el contacto

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.